Flasher Archive

[Previous] [Next] - [Index] [Thread Index] - [Previous in Thread] [Next in Thread]


Subject: AW: FLASH: Netscape Plugin Problems
From: Hermann Baumeister
Date: Tue, 29 Feb 2000 20:25:22 GMT

We know this problems, macOS allows only the plugin on netscape or ie. If
you like netscape more, download the plugin (use netscape to download) and
install again.

HERMI

http://www.3w-munich.de
newmediaatmajor-tom [dot] de (mailto:newmediaatmajor-tom [dot] de)

-----Original Message-----
From: Marie [mclsatmacconnect [dot] com (mailto:mclsatmacconnect [dot] com)]
Sent: Sunday, February 27, 2000 9:34 PM
To: flasheratchinwag [dot] com
Subject: FLASH: Netscape Plugin Problems


Hi Flashers and CW's,

For some reason, I am recently unable to view movies that I published
using Flash 4 on Netscape 4.7 Mac, although I can view fine on IE 4.5
Mac. I uploaded to a new server, but have already checked the
configurations on that server, and they have the flash mime settings
already. Does anyone have any idea why, or better, what I can do to
fix the situation??
TIA,
Marie


flasher is generously supported by...
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
flashforward2000 and The Flash Film Festival
"The Worlds Premier Flash Solutions Conference and Expo"
March 27-29, Nob Hill Masonic Center, San Francisco, California

-Register before Feb 25 and save $200!!-- www.flashforward2000.com
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
To unsubscribe or change your list settings go to
http://www.chinwag.com/flasher or email helpatchinwag [dot] com


Replies
  RE: FLASH: Netscape Plugin Problems, Sublett, Brian

[Previous] [Next] - [Index] [Thread Index] - [Next in Thread] [Previous in Thread]