Flasher Archive

[Previous] [Next] - [Index] [Thread Index] - [Previous in Thread] [Next in Thread]


Subject: Re: Low Quality and High Quality
From: Steve Couture
Date: Thu, 25 Jun 1998 18:53:24 +0100

You have to change the quality property of movie script to high....

It is probably set to "autohigh"... Change it to "high"!!!

BYe

Steve
-----Message d'origine-----
De : Daniel <danielataramat [dot] com>
: flasheratshocker [dot] com <flasheratshocker [dot] com>
Date : 25 juin, 1998 13:45
Objet : Low Quality and High Quality


>I am having a strange problem with my flash movies....
>
>On the machine that i created all this stuff... and have the latest
>shockwave flash plugin installed into
>Navigator404, when i go to check out my published site, the flash movies
>plays in low quality
>(no anti-aliasing). And when the movie stops, it goes into High quality....
>
>BUT
>
>when i went home to test it, it played just fine... in HQ and nice smooth
>animation...
>
>anybody know what causing this?
>
>How can i make the flash movies always play in HQ?
>
>
>Thx
>Dan
>
>
>
>------------------------------------------------------------------------
>To UNSUBSCRIBE send: unsubscribe flasher in the body of an
>email to list-manageratshocker [dot] com. Problems to: owneratshocker [dot] com
>N.B. Email address must be the same as the one you used to subscribe.
>For info on digest mode send: info flasher to list-manageratshocker [dot] com


------------------------------------------------------------------------
To UNSUBSCRIBE send: unsubscribe flasher in the body of an
email to list-manageratshocker [dot] com. Problems to: owneratshocker [dot] com
N.B. Email address must be the same as the one you used to subscribe.
For info on digest mode send: info flasher to list-manageratshocker [dot] com


[Previous] [Next] - [Index] [Thread Index] - [Next in Thread] [Previous in Thread]